I did not find the settings

XRECODE3 compared to XRECODE2.
Post Reply
seydel
Posts: 3
Joined: Sat Aug 27, 2016 12:59 pm

I did not find the settings

Post by seydel » Sat Aug 27, 2016 1:52 pm

I did not find the settings шт Xrecode III, these settings are in Xrecode II

https://www.dropbox.com/s/ap8pys3zus3d5 ... I.png?dl=0

I need to create a folder in the original folder with the specified tag.

admin
Site Admin
Posts: 476
Joined: Wed Nov 17, 2010 12:56 pm

Re: I did not find the settings

Post by admin » Sat Aug 27, 2016 2:46 pm

Just use the same pattern in the Pattern Settings for Filename.

seydel
Posts: 3
Joined: Sat Aug 27, 2016 12:59 pm

Re: I did not find the settings

Post by seydel » Sat Aug 27, 2016 4:26 pm

admin wrote:Just use the same pattern in the Pattern Settings for Filename.
It is impossible, I can not figure out where you need to make changes.

admin
Site Admin
Posts: 476
Joined: Wed Nov 17, 2010 12:56 pm

Re: I did not find the settings

Post by admin » Sat Aug 27, 2016 5:15 pm


seydel
Posts: 3
Joined: Sat Aug 27, 2016 12:59 pm

Re: I did not find the settings

Post by seydel » Sat Aug 27, 2016 5:52 pm


admin
Site Admin
Posts: 476
Joined: Wed Nov 17, 2010 12:56 pm

Re: I did not find the settings

Post by admin » Sat Aug 27, 2016 6:29 pm

Looks fine to me. What exactly is the problem? If you are converting files from one format to other, then this pattern will work. Are you using a CUE as input? Then you need to change the pattern for the CUE.

Post Reply